Ciao a tutti pongo una domanda che al momento non ha trovato risposta (o meglio non son riuscito a capire come mai):

- Ps3 SLIM con cobra 5.30 e Fw 2.4
- metto l' ultimo BD disponibile e non viene rilevato dall' ODE

Se uso DB vecchi vengono riconosciuti ma se usi i DB del 2015 non c'Ŕ verso di farli funzionare. Vi risultano simili problemi? Avete una soluzione?

Merci a tutti


Discussione Originale Iniziata daTitty in PS3 Modding, nella data di16-09-2015 22:38.