Salve a tutti ragazzi, premetto non scrivo molto, ma leggo molto i vostri thread e guide e cerco sempre di apprendere il pi¨ possibile.

Faccio/ho fatto regolarmente RGH con prodotti xcuter e da poco sono passato agli ace, prima v1 poi v2, per la semplicitÓ e rapiditÓ di installazione e avvio.

Il problema ora si pone dal momento in cui io ho fatto solo slim, varie corona e trinity e mi trovo invece a dover affrontare una jasper.

Ho letto un po ma non ho proprio chiaro tutto, io quello che ho fatto come ho fatto sempre:

- Lettura Nand(4 letture) e confronto, andato a buon fine.

- Creato e scritto xell.

Ora ho programmato il v2 con l'xsvf della jasper, ho utilizzato quello consigliato, il problema Ŕ che si il led di debug lampeggia regolarmente ma non si avvia, dopo un po di prove mi escono i 3 led rossi e ovviamente spengo.

La mia domanda Ŕ questa, io uso i timing russi, devo utilizzare altri timing?

Devo farla semplicemente per recuperare una key, quindi non mi interessa stabilitÓ, velocitÓ di avvio e quant'altro, mi interessa solo che glitchi una volta e si avvii anche dopo mezzora per prendere la key e dissaldare tutto.

Seconda domanda il cpu_rst e il post dove mi consigliate di prenderlo, programmandolo con quale timing? PerchŔ io ho seguito lo schema di installazione degli aperio, pensando (ingenuamente), di poter sfruttare quell'installazione con i timing russi.

A livello di saldature controllate e ricontrollate e sono fatte bene, purtroppo lavoro non ho tempo di sperimentare e trovare la soluzione da me, quindi vi chiedo una mano per risolvere la situazione e ridare la console. Grazie a chiunque mi darÓ una mano :)


Discussione Originale Iniziata dadon_peppe26 in XBOX 360 JTAG & RGH, nella data di09-08-2015 18:03.