ciao ragazzi,ho un doppio problema,il primo,ho installato Habib 4.75 con mamba,non so quale cfw avevo prima di questo,perchè se l'è vista il ragazzo che mi ha fatto la mod,comunque dopo che avvio il mamba,apro multiman(aggiornato),scelgo il gioco e mi dice che la ISO potrebbe non essere compatibile,e torna alla xmb,riapro multiman scelgo la iso e parte tranquillamente,come posso sistemare questo fastidioso problema?e irisman non mi parte completamente,ma forse è solo perchè devo aggiornarlo,credo.
il secondo problema invece riguarda l'emulatore psx di multiman,ho un file *.bin contentente final fantasy origins patchato in italiano,l'emulatore di multiman non mi legge i file bin,ho provato a convertire il bin con MagicISO,ma l emulatore mi da un errore di compatibilità,ho provato ad installare ps3x,ma mi da un codice errore (80010003 se non ricordo male).
come posso risolvere?tra i due è più urgente quello dell'emulatore,dato che è da un mese che ci provo,grazie in anticipo


Discussione Originale Iniziata daKira2491 in PS3 Risoluzione problemi, nella data di27-06-2015 10:36.