Salve,

Sono ormai alcuni mesi che ho fatto il passaggio da Alice 7 Mb ad Alice 20 Mb, inizialmente non si sono verificati problemi (ne disconnessioni e velocità comunque alte), la linea è andata una meraviglia come mi è sempre accaduto con la 7 Mb. Attualmente (all'incirca due settimane forse più) però si stanno verificando giornalmente e quasi ad ogni chiamata telefonica in ingresso disconnessioni della linea Adsl.

Ho fatto vari test, escluso ogni presa provando ogni singolo filtro e presa tripolare (eh si ho ancora le prese tripolari), ho collegato il modem a diverse prese ma sempre lo stesso problema.

Ecco i miei parametri: [PROBLEMA] Disconnessioni linea Adsl con chiamate in ingresso in Banda Larga

Prima viaggiavo a 19.30 mb/s in download, adesso mi attesto sui 18.30 Mb/s. Il ping rimane sempre fisso sui 28ms.

Le prese sono simili a queste: [PROBLEMA] Disconnessioni linea Adsl con chiamate in ingresso in Banda Larga.

Le ho aperte tutte e a quanto ho potuto vedere sono in parallelo avendo su tutte rosso e bianco attaccati come in foto.

Non so davvero cosa fare, vorrei cambiare la mia presa dove metto il modem con una rj11 ma non so se risolverà la situazione. Dalle prese ho tolto tutti i condensatori ma stessa cosa.

Se avete idee
Anteprime Allegate [PROBLEMA] Disconnessioni linea Adsl con chiamate in ingresso in Banda Larga [PROBLEMA] Disconnessioni linea Adsl con chiamate in ingresso in Banda Larga



Discussione iniziata da Mario Lindo in Categoria Banda Larga nella data di 02-06-2015 19:45.