Ciao a tutti, mi sono presentato poco fa e vengo subito al dunque, visto che vi seguo da un pò.
Premetto subito che sarò lunghetto; non per rompere le scatole, ma per raccontare bene la mia esperienza al fine di cavarne qualcosa insieme.

Dunque a seguito del furto della mia Passat 1.9 TDI 130cv, usando l'auto per lavoro, ho preso al volo questa bellissima A4 2.0 TDI 140 CV del 2007, con 100.000 KM originali (o almeno così pare dai controlli col VCDS, secondo il quale, ci sono circa 400 Km di differenza tra srumento e centralina) e con turbina da sostituire.
I primi 4000 Km li ho fatti con la turbina "vecchia"; ogni volta che tiravo un pochino la seconda o la terza, arrivato al semaforo, sentivo puzza di olio bruciato! Segno che trafilava olio dall'alberino della turbina, verso lo scarico. In effetti, dopo appunto 4000 Km, in autostrada, dopo un rilascio a 130 Km/h e ripresa, improvvisamente si è spezzato l'alberino, con conseguente inquinamento atmosferico per passaggio diretto di olio da turbina a marmitta! Fortunatamente ero proprio nei pressi di un autogrill e quindi, con la forza di inerzia della macchina, dopo aver spento immediatamente il motore, sono riuscito a parcheggiare e chiamare il carro attrezzi. Sapevo che la turbina era arrivata e quindi non me la sono presa più di tanto. Ne ho presa una revisionata da uno su internet che fa solo quello (spesa 430 €.) ed essendo ex elettrauto, mi sono messo con calma e l'ho cambiata.
Nei primi giorni con la nuova turbina, non me la sentivo di "tirare" le marce, anche perchè volevo "smaltire" l'olio che era finito in marmitta, senza affumicare chi mi stava dietro, poi, quando finalmente ha smesso di fumare
Premetto che non sono uno che va in giro sempre a tavoletta, ma ogni tanto mi piace sentire "il tiro" di questi mitici motori che erogano potenza ai bassi. E in effetti, con la turbina vecchia, se non dosavo bene l'acceleratore, tendeva a slittare anche in terza. Ora, la massima pressione della turbina in qualunque marcia, è di 0,3 bar (misurati con torque su presa OBD). Mi sembra di guidare un trattore, è praticamente morta fino a 2500 giri!
Inoltre, da un pò di tempo a questa parte, in autostrada (e la faccio tutti i giorni), quando sono in quinta o in sesta a circa 110/120 Km/h, al minimo rilascio dell'acceleratore e conseguente ripresa, anche se lievissima, va in recovery la centralina. E' vero che consuma la metà della mia vecchia Passat, ma.. è praticamente inguidabile!!! Per non parlare dell'accentuarsi del difetto, se accendo il clima o se la strada è in lieve pendenza.
Vi allego un log del difetto, che mi consigliate?

Scusate la lunghezza e grazie anticipatamente!
File Allegati




Originariamente scritto da Cla68 nel forum Tagliandi - Manutenzione - Riparazioni - Sostituzioni - Difetti - Guasti - Anomalie - Strani sintomi in data 22-06-2015 19:29.
fonte: di più..